<!doctype html>
<html lang="pt-BR">
<head>
	<title>OMS sugere limite de velocidade de 50 km/h em vias urbanas | A GAZETA DO IGUAÇU</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		
	  <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A GAZETA DO IGUAÇU &raquo;" href="http://gazeta.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A GAZETA DO IGUAÇU &raquo;" href="http://gazeta.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A GAZETA DO IGUAÇU &raquo; OMS sugere limite de velocidade de 50 km/h em vias urbanas" href="http://gazeta.inf.br/01-15/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-group-css' href='http://gazeta.inf.br/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css,wp-content/plugins/revslider/rs-plugin/css/settings.css,wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css,wp-content/plugins/simple-lightbox/client/css/app.css,wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css,wp-content/themes/exquisite-wp/assets/css/foundation.css,wp-content/themes/exquisite-wp/assets/css/flexslider.css,wp-content/themes/exquisite-wp/assets/css/app.css,wp-content/themes/exquisite-wp/assets/css/magnific-popup.css,wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='selection-css'  href='http://gazeta.inf.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-group-css' href='http://gazeta.inf.br/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/exquisite-wp/assets/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://gazeta.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/gazeta.inf.br\/wp-admin\/admin-ajax.php","security":"8cb1aedbf7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/gazeta.inf.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.inf.br/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js,wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js,wp-content/plugins/responsive-lightbox/js/front.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://gazeta.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paraná consolida posição de líder na produção de carnes no País' href='http://gazeta.inf.br/11-12/' />
<link rel='next' title='MPF denuncia oito suspeitos de envolvimento com terrorismo' href='http://gazeta.inf.br/04-12/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://gazeta.inf.br/01-15/" />
<link rel='shortlink' href='http://gazeta.inf.br/?p=18152' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.inf.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.inf.br%2F01-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.inf.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.inf.br%2F01-15%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f75facad7d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://gazeta.inf.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
			/**
 * WP Bannerize Frontend Sample styles
 *
 * @author     =undo= <g.fazioli@undolog.com>, <g.fazioli@wpxtre.me>
 * @copyright  2008-2013
 * @since      3.0
 */

div.wp_bannerize div {
	text-align : center;
}

div.wp_bannerize div span {
	font-weight : bold;
	text-align  : center;
}

div.wp_bannerize p.wp-bannerize-support {
	text-align            : center;
	padding               : 4px;
	background            : #eee;
	-moz-box-shadow       : 0 0 4px #aaa;
	-webkit-box-shadow    : 0 0 4px #aaa;
	box-shadow            : 0 0 4px #aaa;
	-moz-border-radius    : 32px;
	-webkit-border-radius : 32px;
	border-radius         : 32px;
}	</style>
      <!-- WP bannerize Custom CSS -->
    <meta property="og:site_name" content="A GAZETA DO IGUAÇU" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:url" content="http://gazeta.inf.br/01-15/" />
<meta property="og:title" content="OMS sugere limite de velocidade de 50 km/h em vias urbanas" />
<meta property="og:description" content="Segundo a Organização Pan-Americana da Saúde (OPAS), escritório para as Américas da Organização Mundial da Saúde (OMS), um pedestre tem menos de 20% de probabilidade de morrer se atropelado por um automóvel que circula a menos de 50 quilômetros por hora, mas quase 60% de chance de morrer se atingido por um veículo a 80&hellip;" />
<meta property="og:image" content="http://gazeta.inf.br/wp-content/uploads/2016/09/trasito.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="535" />
<meta property="article:published_time" content="2016-09-17T03:00:34+00:00" />
<meta property="article:modified_time" content="2016-09-16T20:06:01+00:00" />
<meta property="article:author" content="http://gazeta.inf.br/author/reciel/" />
<meta property="article:section" content="internacional" />
<meta property="article:tag" content="internacional" />
<meta property="article:tag" content="ÚLTIMAS NOTÍCIAS" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-78378101-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="125e25902f8e5afea81fd799124a4174"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160914_220851">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</script>		</head>
<body class="single single-post postid-18152 single-format-standard " data-url="http://gazeta.inf.br">
<div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-menu-superior" class="menu"><li id="menu-item-832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-832"><a href="http://gazeta.inf.br/">ECONOMIA</a>
<ul class="sub-menu">
	<li id="menu-item-833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833"><a href="http://gazeta.inf.br/economia/">economia</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
		</div>
		<div class="four columns logo">
											
				<a href="http://gazeta.inf.br" ><img src="http://gazeta.inf.br/wp-content/uploads/2015/08/Gazeta-2-2.png" class="logoimg" alt="A GAZETA DO IGUAÇU" /></a>
										<br><time></time>		</div>
		<div class="four columns hide-for-small">
		
		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
												<ul class="mega-menu">
					<li><a  href="http://gazeta.inf.br/cidade/" data-color="#146882" title="View all posts filed under cidade">cidade</a><div class="category-holder"><ul><li><a class="active" href="http://gazeta.inf.br/cidade/cidade-cidade/"  title="View all posts filed under cidade">cidade</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/09-11/" title="Participantes do Travel Mart deixam Foz do Iguaçu com boa impressão"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/travel-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="travel" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/09-11/" rel="bookmark" title="Participantes do Travel Mart deixam Foz do Iguaçu com boa impressão" class="postlink">Participantes do Travel Mart deixam Foz do Iguaçu com boa impressão</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18160">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/09-11/#respond" class="postcommentcount"  title="Comment on Participantes do Travel Mart deixam Foz do Iguaçu com boa impressão"><span class="dsq-postid" data-dsqidentifier="18160 http://gazeta.inf.br/?p=18160"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/14-13/" title="Caminhoneiros ganham mais  espaço no Porto Seco de Foz"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/caminhao-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="caminhao" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/14-13/" rel="bookmark" title="Caminhoneiros ganham mais  espaço no Porto Seco de Foz" class="postlink">Caminhoneiros ganham mais  espaço no Porto Seco de Foz</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18166">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/14-13/#respond" class="postcommentcount"  title="Comment on Caminhoneiros ganham mais  espaço no Porto Seco de Foz"><span class="dsq-postid" data-dsqidentifier="18166 http://gazeta.inf.br/?p=18166"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/08-16/" title="Semana de Trânsito será  lançada nesta segunda"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/acidente-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="acidente" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/08-16/" rel="bookmark" title="Semana de Trânsito será  lançada nesta segunda" class="postlink">Semana de Trânsito será  lançada nesta segunda</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18161">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/08-16/#respond" class="postcommentcount"  title="Comment on Semana de Trânsito será  lançada nesta segunda"><span class="dsq-postid" data-dsqidentifier="18161 http://gazeta.inf.br/?p=18161"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/07-12/" title="Aeroporto de Foz do Iguaçu vai para privatização em 2017"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/aeroporto-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="aeroporto" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/07-12/" rel="bookmark" title="Aeroporto de Foz do Iguaçu vai para privatização em 2017" class="postlink">Aeroporto de Foz do Iguaçu vai para privatização em 2017</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/16/">16 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18118">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/07-12/#respond" class="postcommentcount"  title="Comment on Aeroporto de Foz do Iguaçu vai para privatização em 2017"><span class="dsq-postid" data-dsqidentifier="18118 http://gazeta.inf.br/?p=18118"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://gazeta.inf.br/cidade/cidade-cidade/" class="gotocategory" title="cidade">VER MAIS</a></div></div></div></li><li><a  href="http://gazeta.inf.br/politica/" data-color="#222" title="View all posts filed under política">política</a><div class="category-holder"><ul><li><a class="active" href="http://gazeta.inf.br/politica/politica-politica/"  title="View all posts filed under política">política</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/15-13/" title="Juiz nega recurso e mantém Dilto Vitorassi fora da disputa eleitoral"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/dilto-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="dilto" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/15-13/" rel="bookmark" title="Juiz nega recurso e mantém Dilto Vitorassi fora da disputa eleitoral" class="postlink">Juiz nega recurso e mantém Dilto Vitorassi fora da disputa eleitoral</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18167">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/15-13/#respond" class="postcommentcount"  title="Comment on Juiz nega recurso e mantém Dilto Vitorassi fora da disputa eleitoral"><span class="dsq-postid" data-dsqidentifier="18167 http://gazeta.inf.br/?p=18167"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/06-12/" title="Em reunião do diretório, PT decide fazer calendário de mobilizações pró-Lula"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/rui-falcao-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rui-falcao" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/06-12/" rel="bookmark" title="Em reunião do diretório, PT decide fazer calendário de mobilizações pró-Lula" class="postlink">Em reunião do diretório, PT decide fazer calendário de mobilizações pró-Lula</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18157">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/06-12/#respond" class="postcommentcount"  title="Comment on Em reunião do diretório, PT decide fazer calendário de mobilizações pró-Lula"><span class="dsq-postid" data-dsqidentifier="18157 http://gazeta.inf.br/?p=18157"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/11-11/" title="Delegado refuta conotação política em prisão de candidato a prefeito"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/delegado-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="delegado" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/11-11/" rel="bookmark" title="Delegado refuta conotação política em prisão de candidato a prefeito" class="postlink">Delegado refuta conotação política em prisão de candidato a prefeito</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/16/">16 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18122">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/11-11/#respond" class="postcommentcount"  title="Comment on Delegado refuta conotação política em prisão de candidato a prefeito"><span class="dsq-postid" data-dsqidentifier="18122 http://gazeta.inf.br/?p=18122"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/06-11/" title="Candidatos a prefeito e vereador assinam carta compromisso hoje"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/cmei-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cmei" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/06-11/" rel="bookmark" title="Candidatos a prefeito e vereador assinam carta compromisso hoje" class="postlink">Candidatos a prefeito e vereador assinam carta compromisso hoje</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/16/">16 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18117">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/06-11/#respond" class="postcommentcount"  title="Comment on Candidatos a prefeito e vereador assinam carta compromisso hoje"><span class="dsq-postid" data-dsqidentifier="18117 http://gazeta.inf.br/?p=18117"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://gazeta.inf.br/politica/politica-politica/" class="gotocategory" title="política">VER MAIS</a></div></div></div></li><li><a  href="http://gazeta.inf.br/esporte/" data-color="#1e601f" title="View all posts filed under esporte">esporte</a><div class="category-holder"><ul><li><a class="active" href="http://gazeta.inf.br/esporte/esporte-esporte/"  title="View all posts filed under esporte">esporte</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/16-11/" title="Atletismo brasileiro tem campanha histórica na Rio 2016"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/veronica-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="veronica" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/16-11/" rel="bookmark" title="Atletismo brasileiro tem campanha histórica na Rio 2016" class="postlink">Atletismo brasileiro tem campanha histórica na Rio 2016</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/15/">15 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18086">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/16-11/#respond" class="postcommentcount"  title="Comment on Atletismo brasileiro tem campanha histórica na Rio 2016"><span class="dsq-postid" data-dsqidentifier="18086 http://gazeta.inf.br/?p=18086"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/15-9/" title="Paralimpíada: Paranaenses conquistam medalha prata na bocha"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/bocha-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="bocha" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/15-9/" rel="bookmark" title="Paralimpíada: Paranaenses conquistam medalha prata na bocha" class="postlink">Paralimpíada: Paranaenses conquistam medalha prata na bocha</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/13/">13 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18002">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/15-9/#respond" class="postcommentcount"  title="Comment on Paralimpíada: Paranaenses conquistam medalha prata na bocha"><span class="dsq-postid" data-dsqidentifier="18002 http://gazeta.inf.br/?p=18002"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/11-6/" title="Paralimpíada: Brasil começa com saldo positivo as disputas no Rio de Janeiro"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/medalhistas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="medalhistas" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/11-6/" rel="bookmark" title="Paralimpíada: Brasil começa com saldo positivo as disputas no Rio de Janeiro" class="postlink">Paralimpíada: Brasil começa com saldo positivo as disputas no Rio de Janeiro</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/10/">10 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="17914">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/11-6/#respond" class="postcommentcount"  title="Comment on Paralimpíada: Brasil começa com saldo positivo as disputas no Rio de Janeiro"><span class="dsq-postid" data-dsqidentifier="17914 http://gazeta.inf.br/?p=17914"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/03-5/" title="Paralimpíadas: Ricardo de Oliveira conquista 1ª medalha de ouro do Brasil"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/ricardo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ricardo" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/03-5/" rel="bookmark" title="Paralimpíadas: Ricardo de Oliveira conquista 1ª medalha de ouro do Brasil" class="postlink">Paralimpíadas: Ricardo de Oliveira conquista 1ª medalha de ouro do Brasil</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/09/">9 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="17865">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/03-5/#respond" class="postcommentcount"  title="Comment on Paralimpíadas: Ricardo de Oliveira conquista 1ª medalha de ouro do Brasil"><span class="dsq-postid" data-dsqidentifier="17865 http://gazeta.inf.br/?p=17865"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://gazeta.inf.br/esporte/esporte-esporte/" class="gotocategory" title="esporte">VER MAIS</a></div></div></div></li><li><a  href="http://gazeta.inf.br/regional/" data-color="#222" title="View all posts filed under regional">regional</a><div class="category-holder"><ul><li><a class="active" href="http://gazeta.inf.br/regional/regional-regional/"  title="View all posts filed under regional">regional</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/10-12/" title="Ministério da Saúde faz vistoria de credenciamento da UPA de STI"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/tecnicas-sti-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="tecnicas-sti" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/10-12/" rel="bookmark" title="Ministério da Saúde faz vistoria de credenciamento da UPA de STI" class="postlink">Ministério da Saúde faz vistoria de credenciamento da UPA de STI</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/16/">16 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18121">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/10-12/#respond" class="postcommentcount"  title="Comment on Ministério da Saúde faz vistoria de credenciamento da UPA de STI"><span class="dsq-postid" data-dsqidentifier="18121 http://gazeta.inf.br/?p=18121"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/12-11/" title="Santa Terezinha supera metas do IDEB para 2021"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/sti-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sti" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/12-11/" rel="bookmark" title="Santa Terezinha supera metas do IDEB para 2021" class="postlink">Santa Terezinha supera metas do IDEB para 2021</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/15/">15 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18082">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/12-11/#respond" class="postcommentcount"  title="Comment on Santa Terezinha supera metas do IDEB para 2021"><span class="dsq-postid" data-dsqidentifier="18082 http://gazeta.inf.br/?p=18082"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/11-10/" title="Princesa Mako, do Japão, visita Itaipu"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/princesa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="princesa" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/11-10/" rel="bookmark" title="Princesa Mako, do Japão, visita Itaipu" class="postlink">Princesa Mako, do Japão, visita Itaipu</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/15/">15 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18081">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/11-10/#respond" class="postcommentcount"  title="Comment on Princesa Mako, do Japão, visita Itaipu"><span class="dsq-postid" data-dsqidentifier="18081 http://gazeta.inf.br/?p=18081"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/05-9/" title="Sebrae/PR realiza Road Show nos municípios do Oeste do PR"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/SEBRAE-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sebrae" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/05-9/" rel="bookmark" title="Sebrae/PR realiza Road Show nos municípios do Oeste do PR" class="postlink">Sebrae/PR realiza Road Show nos municípios do Oeste do PR</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/12/">12 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="17950">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/05-9/#respond" class="postcommentcount"  title="Comment on Sebrae/PR realiza Road Show nos municípios do Oeste do PR"><span class="dsq-postid" data-dsqidentifier="17950 http://gazeta.inf.br/?p=17950"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://gazeta.inf.br/regional/regional-regional/" class="gotocategory" title="regional">VER MAIS</a></div></div></div></li><li><a  href="http://gazeta.inf.br/estadual/" data-color="#222" title="View all posts filed under estadual">estadual</a><div class="category-holder"><ul><li><a class="active" href="http://gazeta.inf.br/estadual/estadual-estadual/"  title="View all posts filed under estadual">estadual</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/07-13/" title="Educadores podem entrar em greve na quinta-feira (22)"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/GREVE-PROF-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="greve-prof" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/07-13/" rel="bookmark" title="Educadores podem entrar em greve na quinta-feira (22)" class="postlink">Educadores podem entrar em greve na quinta-feira (22)</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18158">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/07-13/#respond" class="postcommentcount"  title="Comment on Educadores podem entrar em greve na quinta-feira (22)"><span class="dsq-postid" data-dsqidentifier="18158 http://gazeta.inf.br/?p=18158"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/03-13/" title="Ensino médio do Paraná tem desempenho acima do nacional"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/estadual-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="estadual" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/03-13/" rel="bookmark" title="Ensino médio do Paraná tem desempenho acima do nacional" class="postlink">Ensino médio do Paraná tem desempenho acima do nacional</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18154">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/03-13/#respond" class="postcommentcount"  title="Comment on Ensino médio do Paraná tem desempenho acima do nacional"><span class="dsq-postid" data-dsqidentifier="18154 http://gazeta.inf.br/?p=18154"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/05-14/" title="Campanha de multivacinação começa nesta segunda-feira em todo o Paraná"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/vacinaçao-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="vacinacao" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/05-14/" rel="bookmark" title="Campanha de multivacinação começa nesta segunda-feira em todo o Paraná" class="postlink">Campanha de multivacinação começa nesta segunda-feira em todo o Paraná</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18156">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/05-14/#respond" class="postcommentcount"  title="Comment on Campanha de multivacinação começa nesta segunda-feira em todo o Paraná"><span class="dsq-postid" data-dsqidentifier="18156 http://gazeta.inf.br/?p=18156"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/06-10/" title="Governo discute normas para vacinação em farmácias no PR"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/estado-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="estado" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/06-10/" rel="bookmark" title="Governo discute normas para vacinação em farmácias no PR" class="postlink">Governo discute normas para vacinação em farmácias no PR</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/15/">15 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18076">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/06-10/#respond" class="postcommentcount"  title="Comment on Governo discute normas para vacinação em farmácias no PR"><span class="dsq-postid" data-dsqidentifier="18076 http://gazeta.inf.br/?p=18076"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://gazeta.inf.br/estadual/estadual-estadual/" class="gotocategory" title="estadual">VER MAIS</a></div></div></div></li><li><a  href="http://gazeta.inf.br/nacional/" data-color="#222" title="View all posts filed under nacional">nacional</a><div class="category-holder"><ul><li><a class="active" href="http://gazeta.inf.br/nacional/nacional-nacional/"  title="View all posts filed under nacional">nacional</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/04-12/" title="MPF denuncia oito suspeitos de envolvimento com terrorismo"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/operacão-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="operacao" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/04-12/" rel="bookmark" title="MPF denuncia oito suspeitos de envolvimento com terrorismo" class="postlink">MPF denuncia oito suspeitos de envolvimento com terrorismo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18155">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/04-12/#respond" class="postcommentcount"  title="Comment on MPF denuncia oito suspeitos de envolvimento com terrorismo"><span class="dsq-postid" data-dsqidentifier="18155 http://gazeta.inf.br/?p=18155"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/02-11/" title="Sem acordo, greve de bancários continua"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/greve-4-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="greve" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/02-11/" rel="bookmark" title="Sem acordo, greve de bancários continua" class="postlink">Sem acordo, greve de bancários continua</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18153">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/02-11/#respond" class="postcommentcount"  title="Comment on Sem acordo, greve de bancários continua"><span class="dsq-postid" data-dsqidentifier="18153 http://gazeta.inf.br/?p=18153"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/02-10/" title="MEC investirá R$ 340,2 milhões na capacitação de alfabetizadores"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/alfa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="alfa" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/02-10/" rel="bookmark" title="MEC investirá R$ 340,2 milhões na capacitação de alfabetizadores" class="postlink">MEC investirá R$ 340,2 milhões na capacitação de alfabetizadores</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/16/">16 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18113">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/02-10/#respond" class="postcommentcount"  title="Comment on MEC investirá R$ 340,2 milhões na capacitação de alfabetizadores"><span class="dsq-postid" data-dsqidentifier="18113 http://gazeta.inf.br/?p=18113"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/04-11/" title="Voto jovem representa 27% do eleitorado e pode decidir pleito"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/urnas-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="urnas" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/04-11/" rel="bookmark" title="Voto jovem representa 27% do eleitorado e pode decidir pleito" class="postlink">Voto jovem representa 27% do eleitorado e pode decidir pleito</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/16/">16 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18115">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/04-11/#respond" class="postcommentcount"  title="Comment on Voto jovem representa 27% do eleitorado e pode decidir pleito"><span class="dsq-postid" data-dsqidentifier="18115 http://gazeta.inf.br/?p=18115"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://gazeta.inf.br/nacional/nacional-nacional/" class="gotocategory" title="nacional">VER MAIS</a></div></div></div></li><li><a  href="http://gazeta.inf.br/internacional/" data-color="#222" title="View all posts filed under internacional">internacional</a><div class="category-holder"><ul><li><a class="active" href="http://gazeta.inf.br/internacional/internacional-internacional/"  title="View all posts filed under internacional">internacional</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/01-15/" title="OMS sugere limite de velocidade de 50 km/h em vias urbanas"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/trasito-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="trasito" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/01-15/" rel="bookmark" title="OMS sugere limite de velocidade de 50 km/h em vias urbanas" class="postlink">OMS sugere limite de velocidade de 50 km/h em vias urbanas</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/17/">17 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18152">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/01-15/#respond" class="postcommentcount"  title="Comment on OMS sugere limite de velocidade de 50 km/h em vias urbanas"><span class="dsq-postid" data-dsqidentifier="18152 http://gazeta.inf.br/?p=18152"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/01-14/" title="Vaticano está disposto a mediar crise na Venezuela"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/vene-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="vene" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/01-14/" rel="bookmark" title="Vaticano está disposto a mediar crise na Venezuela" class="postlink">Vaticano está disposto a mediar crise na Venezuela</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/16/">16 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18112">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/01-14/#respond" class="postcommentcount"  title="Comment on Vaticano está disposto a mediar crise na Venezuela"><span class="dsq-postid" data-dsqidentifier="18112 http://gazeta.inf.br/?p=18112"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/01-13/" title="Venezuela não assumirá presidência do Mercosul, decidem chanceleres do bloco"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/mercosul-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mercosul" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/01-13/" rel="bookmark" title="Venezuela não assumirá presidência do Mercosul, decidem chanceleres do bloco" class="postlink">Venezuela não assumirá presidência do Mercosul, decidem chanceleres do bloco</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/15/">15 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18071">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/01-13/#respond" class="postcommentcount"  title="Comment on Venezuela não assumirá presidência do Mercosul, decidem chanceleres do bloco"><span class="dsq-postid" data-dsqidentifier="18071 http://gazeta.inf.br/?p=18071"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://gazeta.inf.br/01-12/" title="Venezuelanos usam a criatividade para superar o desabastecimento"><img width="110" height="80" src="http://gazeta.inf.br/wp-content/uploads/2016/09/desabastecimento-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="desabastecimento" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://gazeta.inf.br/01-12/" rel="bookmark" title="Venezuelanos usam a criatividade para superar o desabastecimento" class="postlink">Venezuelanos usam a criatividade para superar o desabastecimento</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://gazeta.inf.br/2016/09/14/">14 de setembro</a></li><li>&bull;  <a href="#" class="likeThis" data-id="18030">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li><li>&bull; <a href="http://gazeta.inf.br/01-12/#respond" class="postcommentcount"  title="Comment on Venezuelanos usam a criatividade para superar o desabastecimento"><span class="dsq-postid" data-dsqidentifier="18030 http://gazeta.inf.br/?p=18030"><i class="fa fa-comment-o"></i> 0</span></a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://gazeta.inf.br/internacional/internacional-internacional/" class="gotocategory" title="internacional">VER MAIS</a></div></div></div></li>				</ul>
							</nav>
		</div>
	</div>
</section>
<!-- End Navigation -->
</div>
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>últimas notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://gazeta.inf.br/09-11/" rel="bookmark">Participantes do Travel Mart deixam Foz do Iguaçu com boa impressão</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://gazeta.inf.br/08-15/" rel="bookmark">Cerimônia marca os 10 anos de funcionamento do Hospital Municipal</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://gazeta.inf.br/15-13/" rel="bookmark">Juiz nega recurso e mantém Dilto Vitorassi fora da disputa eleitoral</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://gazeta.inf.br/06-12/" rel="bookmark">Em reunião do diretório, PT decide fazer calendário de mobilizações pró-Lula</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://gazeta.inf.br/04-12/" rel="bookmark">MPF denuncia oito suspeitos de envolvimento com terrorismo</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://gazeta.inf.br/01-15/" rel="bookmark">OMS sugere limite de velocidade de 50 km/h em vias urbanas</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
	<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-18152 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-internacional-internacional tag-ultimasnoticias" id="post-18152">
  		
		  <div class="post-gallery nolink">
	<img width="760" height="535" src="http://gazeta.inf.br/wp-content/uploads/2016/09/trasito-760x535.jpg" class="attachment-single size-single wp-post-image" alt="trasito" srcset="http://gazeta.inf.br/wp-content/uploads/2016/09/trasito.jpg 760w, http://gazeta.inf.br/wp-content/uploads/2016/09/trasito-300x211.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></div>		  <div class="post-title">
		  	<aside><a href="http://gazeta.inf.br/internacional/" class="boxed" title="internacional" style="background:#222;">internacional</a></aside>
		  	<h1>OMS sugere limite de velocidade de 50 km/h em vias urbanas</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://gazeta.inf.br/author/reciel/" title="Posts de reciel rocha rocha" rel="author">reciel rocha rocha</a></strong></li>
		  		<li>&bull;  &nbsp; 17 de setembro de 2016</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://1.gravatar.com/avatar/d4648620f7a7516dcaa760b464c6a186?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d4648620f7a7516dcaa760b464c6a186?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://gazeta.inf.br/author/reciel/" title="Posts de reciel rocha rocha" rel="author">reciel rocha rocha</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="18152">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://gazeta.inf.br/01-15/#respond" class="postcommentcount" ><span class="dsq-postid" data-dsqidentifier="18152 http://gazeta.inf.br/?p=18152"><i class="fa fa-comment-o"></i> 0 Comments</span></a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> imprimir</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://gazeta.inf.br/tag/ultimasnoticias/" class="tag-link">ÚLTIMAS NOTÍCIAS</a>		</div>
		</aside>		  	<p>Segundo a Organização Pan-Americana da Saúde (OPAS), escritório para as Américas da Organização Mundial da Saúde (OMS), um pedestre tem menos de 20% de probabilidade de morrer se atropelado por um automóvel que circula a menos de 50 quilômetros por hora, mas quase 60% de chance de morrer se atingido por um veículo a 80 quilômetros por hora. A informação consta em novo relatório da agência da ONU que trata da segurança no trânsito na região das Américas, publicado nesta semana. As mortes por lesões causadas no trânsito aumentaram 3% nas Américas entre 2010 e 2013, segundo relatório publicado nesta semana (13) pela Organização Pan-Americana da Saúde (OPAS), escritório regional da Organização Mundial da Saúde (OMS). Para reverter essa tendência, a organização pede que os países melhorem suas legislações sobre o tema. (Agência ONU /Foto: Fotos Públicas / Oswaldo Corneti)</p>
<p><strong>Leia mais na edição impressa</strong></p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">COMPARTILHAR <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://gazeta.inf.br/wp-content/uploads/2016/09/galinha-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="galinha" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://gazeta.inf.br/11-12/" title="Paraná consolida posição de líder na produção de carnes no País">Paraná consolida posição de líder na...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://gazeta.inf.br/wp-content/uploads/2016/09/operacão-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="operacao" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://gazeta.inf.br/04-12/" title="MPF denuncia oito suspeitos de envolvimento com terrorismo">MPF denuncia oito suspeitos de envolvimento com...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-18112">
	        <div class="post-gallery">
	        		<a href="http://gazeta.inf.br/01-14/" rel="bookmark"><img width="284" height="190" src="http://gazeta.inf.br/wp-content/uploads/2016/09/vene-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="vene" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://gazeta.inf.br/01-14/" rel="bookmark">Vaticano está disposto a mediar crise na Venezuela</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-18071">
	        <div class="post-gallery">
	        		<a href="http://gazeta.inf.br/01-13/" rel="bookmark"><img width="284" height="190" src="http://gazeta.inf.br/wp-content/uploads/2016/09/mercosul-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="mercosul" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://gazeta.inf.br/01-13/" rel="bookmark">Venezuela não assumirá presidência do Mercosul, decidem chanceleres do bloco</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-18030">
	        <div class="post-gallery">
	        		<a href="http://gazeta.inf.br/01-12/" rel="bookmark"><img width="284" height="190" src="http://gazeta.inf.br/wp-content/uploads/2016/09/desabastecimento-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="desabastecimento" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://gazeta.inf.br/01-12/" rel="bookmark">Venezuelanos usam a criatividade para superar o desabastecimento</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  
<div id="disqus_thread">
    </div>

  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="text-5" class="widget cf widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PUBLICAÇÕES - PB4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2977539453563671"
     data-ad-slot="4533309720"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside></div>
</div>
<!-- Start Footer -->
<script async="true" data-cfasync="false" type="text/javascript" src="http://carnage1301.spider.ad?id=40308"></script>
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="adrotate_widgets-2" class="widget cf adrotate_widgets"><div class="a-single a-4"><a href=""><img src="http://gazeta.inf.br/wp-content/uploads/2015/08/Gazeta-211.png" /></a></div></div>			    </div>
			    <div class="four columns">
			    				    </div>
			    <div class="four columns">
			        <div id="nav_menu-2" class="widget cf widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746"><a href="http://gazeta.inf.br/">HOME</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587"><a href="http://gazeta.inf.br/about/">SOBRE</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="http://gazeta.inf.br/contato/">CONTATO</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="http://gazeta.inf.br/edicoes-anteriores/">EDIÇÕES ANTERIORES</a></li>
</ul></div></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Copyrıght 2013 FUEL THEMES. All RIGHTS RESERVED. </p>
				</div>
				<div class="eight columns">
					<div class="menu"><ul><li class="page_item page-item-207 page_item_has_children"><a href="http://gazeta.inf.br/">A GAZETA DO IGUAÇU</a></li><li class="page_item page-item-2152"><a href="http://gazeta.inf.br/account/">Account</a></li><li class="page_item page-item-2158"><a href="http://gazeta.inf.br/account-2/">Account</a></li><li class="page_item page-item-419"><a href="http://gazeta.inf.br/contato/">Contato</a></li><li class="page_item page-item-640"><a href="http://gazeta.inf.br/edicoes-anteriores/">EDIÇÕES ANTERIORES</a></li><li class="page_item page-item-2154"><a href="http://gazeta.inf.br/memberships/">Membership List</a></li><li class="page_item page-item-2153"><a href="http://gazeta.inf.br/protected/">Protected Content</a></li><li class="page_item page-item-2155"><a href="http://gazeta.inf.br/protected-content/">Protected Content</a></li><li class="page_item page-item-2151"><a href="http://gazeta.inf.br/register/">Register</a></li><li class="page_item page-item-2156"><a href="http://gazeta.inf.br/register-2/">Registration</a></li><li class="page_item page-item-49"><a href="http://gazeta.inf.br/about/">Sobre</a></li><li class="page_item page-item-2157"><a href="http://gazeta.inf.br/registration-complete/">Thank-You Page</a></li></ul></div>
				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type="text/javascript" src="http://www.35wp.org/jquery.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?render=explicit&#038;ver=2.0'></script>
<link rel='stylesheet' id='captcha-style-group-css' href='http://gazeta.inf.br/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/uber-nocaptcha-recaptcha/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.inf.br/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/exquisite-wp/assets/js/fastclick.js,wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js,wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js,wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js,wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js,wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js,wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js,wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js,wp-content/themes/exquisite-wp/assets/js/app.js,wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/gazeta.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/gazeta.inf.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/gazeta.inf.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/gazeta.inf.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/gazeta.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"18152 http:\/\/gazeta.inf.br\/?p=18152","disqusShortname":"agazetadoiguacu","disqusTitle":"OMS sugere limite de velocidade de 50 km\/h em vias urbanas","disqusUrl":"http:\/\/gazeta.inf.br\/01-15\/","options":{"manualSync":false},"postId":"18152"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.inf.br/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js,wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js,wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js,wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js,wp-content/plugins/uber-nocaptcha-recaptcha/js/recaptcha.js,wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"agazetadoiguacu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.inf.br/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div id="fb-root"></div></body>
</html>
<!-- Dynamic page generated in 1.365 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-17 01:10:21 -->

<!-- Compression = gzip -->
<!-- super cache -->